<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en-US" prefix="og: http://ogp.me/ns#"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en-US" prefix="og: http://ogp.me/ns#"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="en-US" prefix="og: http://ogp.me/ns#"> <!--<![endif]-->
<head>
    <title>Antarctica the only continent that has not reported Coronavirus case | The Abuja Times Newspaper | News and Events in Abuja and around Nigeria</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://www.theabujatimes.com/xmlrpc.php" />
    <meta property="og:image" content="https://www.theabujatimes.com/wp-content/uploads/2020/02/1800x1200_coronavirus_1.jpg" /><meta name="author" content="The Abuja Times">

<!-- This site is optimized with the Yoast SEO plugin v3.7.0 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="https://www.theabujatimes.com/5992-2/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Antarctica the only continent that has not reported Coronavirus case | The Abuja Times Newspaper | News and Events in Abuja and around Nigeria" />
<meta property="og:description" content="Brazil announced its first case of coronavirus today, marking the first time the virus has been reported in South America. The coronavirus outbreak — which started in the city of Wuhan in China — has now spread to six of the world&#8217;s seven continents. It has not yet reached Antarctica. Here&#8217;s a look at the &hellip;" />
<meta property="og:url" content="https://www.theabujatimes.com/5992-2/" />
<meta property="og:site_name" content="The Abuja Times Newspaper | News and Events in Abuja and around Nigeria" />
<meta property="article:publisher" content="https://www.facebook.com/TheAbujaTimes/" />
<meta property="article:tag" content="Coronavirus cases" />
<meta property="article:tag" content="Coronavirus in countries" />
<meta property="article:tag" content="Coronavirus Outbreak" />
<meta property="article:tag" content="Coronavirus update" />
<meta property="article:section" content="Headline" />
<meta property="article:published_time" content="2020-02-26T16:08:38+00:00" />
<meta property="article:modified_time" content="2020-02-26T16:11:18+00:00" />
<meta property="og:updated_time" content="2020-02-26T16:11:18+00:00" />
<meta property="og:image" content="https://www.theabujatimes.com/wp-content/uploads/2020/02/1800x1200_coronavirus_1.jpg" />
<meta property="og:image:width" content="1800" />
<meta property="og:image:height" content="1200" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Brazil announced its first case of coronavirus today, marking the first time the virus has been reported in South America. The coronavirus outbreak — which started in the city of Wuhan in China — has now spread to six of the world&#8217;s seven continents. It has not yet reached Antarctica. Here&#8217;s a look at the [&hellip;]" />
<meta name="twitter:title" content="Antarctica the only continent that has not reported Coronavirus case | The Abuja Times Newspaper | News and Events in Abuja and around Nigeria" />
<meta name="twitter:site" content="@theabujatimes" />
<meta name="twitter:image" content="https://www.theabujatimes.com/wp-content/uploads/2020/02/1800x1200_coronavirus_1.jpg" />
<meta name="twitter:creator" content="@theabujatimes" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//use.fontawesome.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="The Abuja Times Newspaper | News and Events in Abuja and around Nigeria &raquo; Feed" href="https://www.theabujatimes.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="The Abuja Times Newspaper | News and Events in Abuja and around Nigeria &raquo; Comments Feed" href="https://www.theabujatimes.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="The Abuja Times Newspaper | News and Events in Abuja and around Nigeria &raquo; Antarctica the only continent that has not reported Coronavirus case Comments Feed" href="https://www.theabujatimes.com/5992-2/feed/" />
<!-- This site uses the Google Analytics by MonsterInsights plugin v7.10.4 - Using Analytics tracking - https://www.monsterinsights.com/ -->
<script type="text/javascript" data-cfasync="false">
	var mi_version         = '7.10.4';
	var mi_track_user      = true;
	var mi_no_track_reason = '';
	
	var disableStr = 'ga-disable-UA-147390341-1';

	/* Function to detect opted out users */
	function __gaTrackerIsOptedOut() {
		return document.cookie.indexOf(disableStr + '=true') > -1;
	}

	/* Disable tracking if the opt-out cookie exists. */
	if ( __gaTrackerIsOptedOut() ) {
		window[disableStr] = true;
	}

	/* Opt-out function */
	function __gaTrackerOptout() {
	  document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
	  window[disableStr] = true;
	}
	
	if ( mi_track_user ) {
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

		__gaTracker('create', 'UA-147390341-1', 'auto');
		__gaTracker('set', 'forceSSL', true);
		__gaTracker('require', 'displayfeatures');
		__gaTracker('send','pageview');
	} else {
		console.log( "" );
		(function() {
			/* https://developers.google.com/analytics/devguides/collection/analyticsjs/ */
			var noopfn = function() {
				return null;
			};
			var noopnullfn = function() {
				return null;
			};
			var Tracker = function() {
				return null;
			};
			var p = Tracker.prototype;
			p.get = noopfn;
			p.set = noopfn;
			p.send = noopfn;
			var __gaTracker = function() {
				var len = arguments.length;
				if ( len === 0 ) {
					return;
				}
				var f = arguments[len-1];
				if ( typeof f !== 'object' || f === null || typeof f.hitCallback !== 'function' ) {
					console.log( 'Not running function __gaTracker(' + arguments[0] + " ....) because you are not being tracked. " + mi_no_track_reason );
					return;
				}
				try {
					f.hitCallback();
				} catch (ex) {

				}
			};
			__gaTracker.create = function() {
				return new Tracker();
			};
			__gaTracker.getByName = noopnullfn;
			__gaTracker.getAll = function() {
				return [];
			};
			__gaTracker.remove = noopfn;
			window['__gaTracker'] = __gaTracker;
					})();
		}
</script>
<!-- / Google Analytics by MonsterInsights -->
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11.2.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11.2.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.theabujatimes.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.1.4"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='ayecode-ui-css'  href='https://www.theabujatimes.com/wp-content/plugins/userswp/vendor/ayecode/wp-ayecode-ui/assets/css/ayecode-ui-compatibility.css?ver=4.3.1' type='text/css' media='all' />
<style id='ayecode-ui-inline-css' type='text/css'>
			
							
			
</style>
<link rel='stylesheet' id='wp-block-library-css'  href='https://www.theabujatimes.com/wp-includes/css/dist/block-library/style.min.css?ver=5.1.4' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.theabujatimes.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.1.6' type='text/css' media='all' />
<link rel='stylesheet' id='select2-css'  href='https://www.theabujatimes.com/wp-content/plugins/geodirectory/assets/css/select2/select2.css?ver=2.0.0.75' type='text/css' media='all' />
<link rel='stylesheet' id='geodir-core-css'  href='https://www.theabujatimes.com/wp-content/plugins/geodirectory/assets/css/gd_core_frontend.css?ver=2.0.0.75' type='text/css' media='all' />
<link rel='stylesheet' id='leaflet-css'  href='https://www.theabujatimes.com/wp-content/plugins/geodirectory/assets/leaflet/leaflet.css?ver=2.0.0.75' type='text/css' media='all' />
<link rel='stylesheet' id='leaflet-routing-machine-css'  href='https://www.theabujatimes.com/wp-content/plugins/geodirectory/assets/leaflet/routing/leaflet-routing-machine.css?ver=2.0.0.75' type='text/css' media='all' />
<link rel='stylesheet' id='bwg_fonts-css'  href='https://www.theabujatimes.com/wp-content/plugins/photo-gallery/css/bwg-fonts/fonts.css?ver=0.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='sumoselect-css'  href='https://www.theabujatimes.com/wp-content/plugins/photo-gallery/css/sumoselect.min.css?ver=3.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='mCustomScrollbar-css'  href='https://www.theabujatimes.com/wp-content/plugins/photo-gallery/css/jquery.mCustomScrollbar.min.css?ver=1.5.45' type='text/css' media='all' />
<link rel='stylesheet' id='bwg_frontend-css'  href='https://www.theabujatimes.com/wp-content/plugins/photo-gallery/css/styles.min.css?ver=1.5.45' type='text/css' media='all' />
<link rel='stylesheet' id='rs-plugin-settings-css'  href='https://www.theabujatimes.com/wp-content/plugins/revslider/public/assets/css/settings.css?ver=5.2.5.1' type='text/css' media='all' />
<style id='rs-plugin-settings-inline-css' type='text/css'>
#rs-demo-id {}
</style>
<link rel='stylesheet' id='SFSImainCss-css'  href='https://www.theabujatimes.com/wp-content/plugins/ultimate-social-media-icons/css/sfsi-style.css?ver=5.1.4' type='text/css' media='all' />
<link rel='stylesheet' id='uwp-country-select-css'  href='https://www.theabujatimes.com/wp-content/plugins/userswp/assets/css/libs/countryselect.css?ver=1.2.1.1' type='text/css' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='google_font_open_sans-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A300%2C400%2C600%2C700&#038;ver=5.1.4' type='text/css' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='google_font_roboto_cond-css'  href='https://fonts.googleapis.com/css?family=Roboto%3A400%2C300%2C700%2C700italic%2C400italic%2C300italic&#038;ver=5.1.4' type='text/css' media='all' />
<link rel='stylesheet' id='tablepress-default-css'  href='https://www.theabujatimes.com/wp-content/plugins/tablepress/css/default.min.css?ver=1.9.2' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='https://www.theabujatimes.com/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=5.5.2' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://www.theabujatimes.com/wp-content/themes/Newsmag/style.css?ver=3.0' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='https://use.fontawesome.com/releases/v5.12.1/css/all.css?wpfas=true' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-shims-css'  href='https://use.fontawesome.com/releases/v5.12.1/css/v4-shims.css?wpfas=true' type='text/css' media='all' />
<script type='text/javascript' src='https://www.theabujatimes.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.theabujatimes.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://www.theabujatimes.com/wp-content/plugins/geodirectory/assets/js/select2/select2.full.min.js?ver=4.0.4'></script>
<script type='text/javascript' src='https://www.theabujatimes.com/wp-content/plugins/userswp/vendor/ayecode/wp-ayecode-ui/assets/js/bootstrap.bundle.min.js?ver=4.3.1'></script>
<script type='text/javascript'>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</script>
<script type='text/javascript'>
/* <![CDATA[ */
var monsterinsights_frontend = {"js_events_tracking":"true","download_extensions":"doc,pdf,ppt,zip,xls,docx,pptx,xlsx","inbound_paths":"[{\"path\":\"\\\/go\\\/\",\"label\":\"affiliate\"},{\"path\":\"\\\/recommend\\\/\",\"label\":\"affiliate\"}]","home_url":"https:\/\/www.theabujatimes.com","hash_tracking":"false"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.theabujatimes.com/wp-content/plugins/google-analytics-for-wordpress/assets/js/frontend.min.js?ver=7.10.4'></script>
<script type='text/javascript' src='https://www.theabujatimes.com/wp-content/plugins/photo-gallery/js/jquery.sumoselect.min.js?ver=3.0.3'></script>
<script type='text/javascript' src='https://www.theabujatimes.com/wp-content/plugins/photo-gallery/js/jquery.mobile.min.js?ver=1.3.2'></script>
<script type='text/javascript' src='https://www.theabujatimes.com/wp-content/plugins/photo-gallery/js/jquery.mCustomScrollbar.concat.min.js?ver=1.5.45'></script>
<script type='text/javascript' src='https://www.theabujatimes.com/wp-content/plugins/photo-gallery/js/jquery.fullscreen-0.4.1.min.js?ver=0.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var bwg_objectsL10n = {"bwg_field_required":"field is required.","bwg_mail_validation":"This is not a valid email address.","bwg_search_result":"There are no images matching your search.","bwg_select_tag":"Select Tag","bwg_order_by":"Order By","bwg_search":"Search","bwg_show_ecommerce":"Show Ecommerce","bwg_hide_ecommerce":"Hide Ecommerce","bwg_show_comments":"Show Comments","bwg_hide_comments":"Hide Comments","bwg_restore":"Restore","bwg_maximize":"Maximize","bwg_fullscreen":"Fullscreen","bwg_exit_fullscreen":"Exit Fullscreen","bwg_search_tag":"SEARCH...","bwg_tag_no_match":"No tags found","bwg_all_tags_selected":"All tags selected","bwg_tags_selected":"tags selected","play":"Play","pause":"Pause","is_pro":"","bwg_play":"Play","bwg_pause":"Pause","bwg_hide_info":"Hide info","bwg_show_info":"Show info","bwg_hide_rating":"Hide rating","bwg_show_rating":"Show rating","ok":"Ok","cancel":"Cancel","select_all":"Select all","lazy_load":"0","lazy_loader":"https:\/\/www.theabujatimes.com\/wp-content\/plugins\/photo-gallery\/images\/ajax_loader.png","front_ajax":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.theabujatimes.com/wp-content/plugins/photo-gallery/js/scripts.min.js?ver=1.5.45'></script>
<script type='text/javascript' src='https://www.theabujatimes.com/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.tools.min.js?ver=5.2.5.1'></script>
<script type='text/javascript' src='https://www.theabujatimes.com/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.revolution.min.js?ver=5.2.5.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var uwp_localize_data = {"uwp_more_char_limit":"100","uwp_more_text":"more","uwp_less_text":"less","uwp_more_ellipses_text":"...","ajaxurl":"https:\/\/www.theabujatimes.com\/wp-admin\/admin-ajax.php","login_modal":"1","register_modal":"1","forgot_modal":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.theabujatimes.com/wp-content/plugins/userswp/assets/js/users-wp.min.js?ver=1.2.1.1'></script>
<link rel='https://api.w.org/' href='https://www.theabujatimes.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.theabujatimes.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.theabujatimes.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.1.4" />
<link rel='shortlink' href='https://www.theabujatimes.com/?p=5992' />
<link rel="alternate" type="application/json+oembed" href="https://www.theabujatimes.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.theabujatimes.com%2F5992-2%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.theabujatimes.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.theabujatimes.com%2F5992-2%2F&#038;format=xml" />
<!-- Start Alexa Certify Javascript -->
<script type="text/javascript">
_atrk_opts = { atrk_acct:"L+tCt1DlQy20Y8", domain:"theabujatimes.com",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://certify-js.alexametrics.com/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://certify.alexametrics.com/atrk.gif?account=L+tCt1DlQy20Y8" style="display:none" height="1" width="1" alt="" /></noscript>
<!-- End Alexa Certify Javascript -->
    <script type="text/javascript">

        var validations = {
            email: [/^([a-zA-Z0-9_.+-])+\@(([a-zA-Z0-9-])+\.)+([a-zA-Z0-9]{2,4})+$/, 'Please enter a valid email address']
        };

        (function($) {
            $(document).ready(function() {
                // Check all the input fields of type email. This function will handle all the email addresses validations
                $("input[type=email]").change(function() {
                    // Set the regular expression to validate the email 
                    validation = new RegExp(validations['email'][0]);
                    // validate the email value against the regular expression
                    if (!validation.test(this.value)) {
                        // If the validation fails then we show the custom error message
                        this.setCustomValidity(validations['email'][1]);
                        return false;
                    } else {
                        // This is really important. If the validation is successful you need to reset the custom error message
                        this.setCustomValidity('');
                    }
                });

                // Check all the input fields of type file. This function will handle all the email addresses validations
                $("input[type=file]").change(function() {
                    var ext = this.value.match(/\.([^\.]+)$/)[1];
                    switch (ext) {
                        case 'doc':
                        case 'docx':
                        case 'pdf':
                            this.setCustomValidity('');
                            break;
                        default:
                            this.setCustomValidity('Please upload doc, docx or pdf files only');
                            break;
                    }
                });
                
            });
        })(jQuery);
    </script>
    <meta name="specificfeeds-verification-code-dzJnNUErWHdTTEdIYndVSU5OYnhxa0xMbGw4TlU0eFlRZFgxWm5rYWxJTUxzUnJQSE9XUThyUHcwVk9LQUczRk1neThja1NlUU9wUEs1RTFNUGhlYXZmamdqTFJQWEJXdmlGekhuaHR0bzRZNzA1SHZ2eWRnWmVGQVkyWHQ1bVB8VStlUk11ZS9JYXU3YVlTK1EwRHpNR1o5Nm9pSW5wRWFxV2U0Z1pXMUp4RT0=" content="8aCyVN6BRwLUpgt9e9m1"/><script type="text/javascript">
           var ajaxurl = "https://www.theabujatimes.com/wp-admin/admin-ajax.php";
         </script><!--[if lt IE 9]><script src="https://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    <meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://www.theabujatimes.com/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><link rel="amphtml" href="https://www.theabujatimes.com/5992-2/amp/"><meta name="generator" content="Powered by Slider Revolution 5.2.5.1 - responsive, Mobile-Friendly Slider Plugin for WordPress with comfortable drag and drop interface." />

<!-- JS generated by theme -->

<script>
    
    

	    var tdBlocksArray = []; //here we store all the items for the current page

	    //td_block class - each ajax block uses a object of this class for requests
	    function tdBlock() {
		    this.id = '';
		    this.block_type = 1; //block type id (1-234 etc)
		    this.atts = '';
		    this.td_column_number = '';
		    this.td_current_page = 1; //
		    this.post_count = 0; //from wp
		    this.found_posts = 0; //from wp
		    this.max_num_pages = 0; //from wp
		    this.td_filter_value = ''; //current live filter value
		    this.is_ajax_running = false;
		    this.td_user_action = ''; // load more or infinite loader (used by the animation)
		    this.header_color = '';
		    this.ajax_pagination_infinite_stop = ''; //show load more at page x
	    }


        // td_js_generator - mini detector
        (function(){
            var htmlTag = document.getElementsByTagName("html")[0];

            if ( navigator.userAgent.indexOf("MSIE 10.0") > -1 ) {
                htmlTag.className += ' ie10';
            }

            if ( !!navigator.userAgent.match(/Trident.*rv\:11\./) ) {
                htmlTag.className += ' ie11';
            }

            if ( /(iPad|iPhone|iPod)/g.test(navigator.userAgent) ) {
                htmlTag.className += ' td-md-is-ios';
            }

            var user_agent = navigator.userAgent.toLowerCase();
            if ( user_agent.indexOf("android") > -1 ) {
                htmlTag.className += ' td-md-is-android';
            }

            if ( -1 !== navigator.userAgent.indexOf('Mac OS X')  ) {
                htmlTag.className += ' td-md-is-os-x';
            }

            if ( /chrom(e|ium)/.test(navigator.userAgent.toLowerCase()) ) {
               htmlTag.className += ' td-md-is-chrome';
            }

            if ( -1 !== navigator.userAgent.indexOf('Firefox') ) {
                htmlTag.className += ' td-md-is-firefox';
            }

            if ( -1 !== navigator.userAgent.indexOf('Safari') && -1 === navigator.userAgent.indexOf('Chrome') ) {
                htmlTag.className += ' td-md-is-safari';
            }

        })();




        var tdLocalCache = {};

        ( function () {
            "use strict";

            tdLocalCache = {
                data: {},
                remove: function (resource_id) {
                    delete tdLocalCache.data[resource_id];
                },
                exist: function (resource_id) {
                    return tdLocalCache.data.hasOwnProperty(resource_id) && tdLocalCache.data[resource_id] !== null;
                },
                get: function (resource_id) {
                    return tdLocalCache.data[resource_id];
                },
                set: function (resource_id, cachedData) {
                    tdLocalCache.remove(resource_id);
                    tdLocalCache.data[resource_id] = cachedData;
                }
            };
        })();

    
    
var tds_login_sing_in_widget="show";
var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":251},{"limitBottom":1023,"sidebarWidth":339}];
var td_animation_stack_effect="type0";
var tds_animation_stack=true;
var td_animation_stack_specific_selectors=".entry-thumb, img";
var td_animation_stack_general_selectors=".td-animation-stack img, .post img";
var tds_general_modal_image="yes";
var td_ajax_url="https:\/\/www.theabujatimes.com\/wp-admin\/admin-ajax.php?td_theme_name=Newsmag&v=3.0";
var td_get_template_directory_uri="https:\/\/www.theabujatimes.com\/wp-content\/themes\/Newsmag";
var tds_snap_menu="smart_snap_always";
var tds_logo_on_sticky="show";
var tds_header_style="7";
var td_please_wait="Please wait...";
var td_email_user_pass_incorrect="User or password incorrect!";
var td_email_user_incorrect="Email or username incorrect!";
var td_email_incorrect="Email incorrect!";
var tds_more_articles_on_post_enable="show";
var tds_more_articles_on_post_time_to_wait="";
var tds_more_articles_on_post_pages_distance_from_top=0;
var tds_theme_color_site_wide="#4db2ec";
var tds_smart_sidebar="enabled";
var tdThemeName="Newsmag";
var td_magnific_popup_translation_tPrev="Previous (Left arrow key)";
var td_magnific_popup_translation_tNext="Next (Right arrow key)";
var td_magnific_popup_translation_tCounter="%curr% of %total%";
var td_magnific_popup_translation_ajax_tError="The content from %url% could not be loaded.";
var td_magnific_popup_translation_image_tError="The image #%curr% could not be loaded.";
var td_ad_background_click_link="";
var td_ad_background_click_target="";
</script>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-85634171-1', 'auto');
  ga('send', 'pageview');

</script><noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-7754478223904221",
    enable_page_level_ads: true
  });
</script>


</head>

<body class="post-template-default single single-post postid-5992 single-format-standard 5992-2 single_template_2 wpb-js-composer js-comp-ver-5.5.2 vc_responsive td-animation-stack-type0 td-full-layout gd-map-osm" itemscope="itemscope" itemtype="https://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>

    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/TheAbujaTimes/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://instagram.com/theabujatimes" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/theabujatimes" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
                    <div class="td-menu-login-section">
                
    <div class="td-guest-wrap">
        <div class="td-menu-avatar"><div class="td-avatar-container"><img alt='' src='https://secure.gravatar.com/avatar/?s=80&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/?s=160&#038;d=mm&#038;r=g 2x' class='avatar avatar-80 photo avatar-default' height='80' width='80' /></div></div>
        <div class="td-menu-login"><a id="login-link-mob">Sign in</a></div>
    </div>
            </div>
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-td-demo-header-menu-container"><ul id="menu-td-demo-header-menu" class="td-mobile-main-menu"><li id="menu-item-513" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first menu-item-513"><a href="https://www.theabujatimes.com/">News</a></li>
<li id="menu-item-626" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-626"><a href="https://www.theabujatimes.com/politics/">Politics</a></li>
<li id="menu-item-628" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-628"><a href="https://www.theabujatimes.com/homepage-full-post-featured/">Feature</a></li>
<li id="menu-item-624" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-624"><a href="https://www.theabujatimes.com/homepage-fashion/">Lifestyle</a></li>
<li id="menu-item-627" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-627"><a href="https://www.theabujatimes.com/tech/">Tech</a></li>
<li id="menu-item-623" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-623"><a href="https://www.theabujatimes.com/homepage-sport/">Sports</a></li>
<li id="menu-item-625" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-625"><a href="https://www.theabujatimes.com/contact/">Contact</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
            <div id="login-form-mobile" class="td-register-section">
            
            <div id="td-login-mob" class="td-login-animation td-login-hide-mob">
            	<!-- close button -->
	            <div class="td-login-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Sign in</div>
	                <!-- close button -->
		            <div class="td-mobile-close">
		                <a href="#"><i class="td-icon-close-mobile"></i></a>
		            </div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title"><span>Welcome!</span>Log into your account</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email-mob" value="" required><label>your username</label></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass-mob" value="" required><label>your password</label></div>
	                <input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="LOG IN">
	                <div class="td-login-info-text"><a href="#" id="forgot-pass-link-mob">Forgot your password?</a></div>
                </div>
            </div>

            

            <div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob">
                <!-- close button -->
	            <div class="td-forgot-pass-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Password recovery</div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title">Recover your password</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label>your email</label></div>
	                <input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Send My Pass">
                </div>
            </div>
        </div>
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="https://www.theabujatimes.com/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Search</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>

    <div id="td-outer-wrap">
    
        <div class="td-outer-container">
        
            <!--
Header style 7
-->

<div class="td-header-wrap td-header-container td-header-style-7">
    <div class="td-header-row td-header-top-menu">
        
    <div class="td-top-bar-container top-bar-style-1">
        <div class="td-header-sp-top-menu">

            <div class="td_data_time">
            <div >

                Thursday, February 27, 2020
            </div>
        </div>
    <ul class="top-header-menu td_ul_login"><li class="menu-item"><a class="td-login-modal-js menu-item" href="#login-form" data-effect="mpf-td-login-effect">Sign in / Join</a></li></ul></div>            <div class="td-header-sp-top-widget">
        
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/TheAbujaTimes/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://instagram.com/theabujatimes" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/theabujatimes" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>    </div>
        </div>

<!-- LOGIN MODAL -->

                <div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
                    <ul class="td-login-tabs">
                        <li><a id="login-link" class="td_login_tab_focus">LOG IN</a></li>
                    </ul>



                    <div class="td-login-wrap">
                        <div class="td_display_err"></div>

                        <div id="td-login-div" class="">
                            <div class="td-login-panel-title">Welcome! Log into your account</div>
                            <input class="td-login-input" type="text" name="login_email" id="login_email" placeholder="your username" value="" required>
                            <input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" placeholder="your password" required>
                            <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Log In">


                            <div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password?</a></div>


                        </div>

                        

                         <div id="td-forgot-pass-div" class="td-display-none">
                            <div class="td-login-panel-title">Recover your password</div>
                            <input class="td-login-input" type="text" name="forgot_email" id="forgot_email" placeholder="your email" value="" required>
                            <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Send My Pass">
                        </div>




                    </div>
                </div>
                    </div>


    <div class="td-header-row td-header-header">
        <div class="td-header-sp-logo">
                        <a class="td-main-logo" href="https://www.theabujatimes.com/">
                <img src="http://www.theabujatimes.com/wp-content/uploads/2016/12/AbujaTimesLogo1.png" alt="The Abuja Times Logo"/>
                <span class="td-visual-hidden">The Abuja Times Newspaper | News and Events in Abuja and around Nigeria</span>
            </a>
                </div>
    </div>

    <div class="td-header-menu-wrap">
        <div class="td-header-row td-header-border td-header-main-menu">
            <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
        	<a class="td-mobile-logo td-sticky-mobile" href="https://www.theabujatimes.com/">
		<img class="td-retina-data" data-retina="http://www.theabujatimes.com/wp-content/uploads/2016/10/ABJTimes-Logo.png" src="http://www.theabujatimes.com/wp-content/uploads/2016/10/ABJTimes-Logo.png" alt="The Abuja Times Logo"/>
	</a>
			<a class="td-header-logo td-sticky-mobile" href="https://www.theabujatimes.com/">
			<img src="http://www.theabujatimes.com/wp-content/uploads/2016/12/AbujaTimesLogo1.png" alt="The Abuja Times Logo"/>
		</a>
		    </div>
    <div class="menu-td-demo-header-menu-container"><ul id="menu-td-demo-header-menu-1" class="sf-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-513"><a href="https://www.theabujatimes.com/">News</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-626"><a href="https://www.theabujatimes.com/politics/">Politics</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-628"><a href="https://www.theabujatimes.com/homepage-full-post-featured/">Feature</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-624"><a href="https://www.theabujatimes.com/homepage-fashion/">Lifestyle</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-627"><a href="https://www.theabujatimes.com/tech/">Tech</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-623"><a href="https://www.theabujatimes.com/homepage-sport/">Sports</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-625"><a href="https://www.theabujatimes.com/contact/">Contact</a></li>
</ul></div></div>

<div class="td-search-wrapper">
    <div id="td-top-search">
        <!-- Search -->
        <div class="header-search-wrap">
            <div class="dropdown header-search">
                <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
                <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            </div>
        </div>
    </div>
</div>

<div class="header-search-wrap">
	<div class="dropdown header-search">
		<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
			<form method="get" class="td-search-form" action="https://www.theabujatimes.com/">
				<div role="search" class="td-head-form-search-wrap">
					<input class="needsclick" id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Search" />
				</div>
			</form>
			<div id="td-aj-search"></div>
		</div>
	</div>
</div>        </div>
    </div>

    <div class="td-header-container">
        <div class="td-header-row">
            <div class="td-header-sp-ads">
                
<div class="td-header-ad-wrap  td-ad-m td-ad-tp td-ad-p">
    <div class="td-a-rec td-a-rec-id-header  "><div class="td-all-devices"><a href="#"><img src="http://www.theabujatimes.com/wp-content/uploads/2018/11/image1.jpeg"/></a></div></div>

</div>            </div>
        </div>
    </div>
</div><div class="td-container td-post-template-2">
    <div class="td-container-border">
        <article id="post-5992" class="post-5992 post type-post status-publish format-standard has-post-thumbnail hentry category-headline tag-coronavirus-cases tag-coronavirus-in-countries tag-coronavirus-outbreak tag-coronavirus-update" itemscope itemtype="https://schema.org/Article">
            <div class="td-pb-row">
                <div class="td-pb-span12">
                    <div class="td-post-header td-pb-padding-side">
                        <div class="entry-crumbs"><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a title="" class="entry-crumb" itemprop="url" href="https://www.theabujatimes.com/"><span itemprop="title">Home</span></a></span> <i class="td-icon-right td-bread-sep"></i> <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a title="View all posts in Headline" class="entry-crumb" itemprop="url" href="https://www.theabujatimes.com/category/headline/"><span itemprop="title">Headline</span></a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last" itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><meta itemprop="title" content = "Antarctica the only continent that has not reported Coronavirus case"><meta itemprop="url" content = "https://www.theabujatimes.com/5992-2/">Antarctica the only continent that has not reported Coronavirus case</span></div>
                        <ul class="td-category"><li class="entry-category"><a  href="https://www.theabujatimes.com/category/headline/">Headline</a></li></ul>
                        <header>
                            <h1 class="entry-title">Antarctica the only continent that has not reported Coronavirus case</h1>

                            

                            <div class="meta-info">

                                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-02-26T16:08:38+00:00" >February 26, 2020</time></span>                                <div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-5992">70</span></div>                                <div class="td-post-comments"><a href="https://www.theabujatimes.com/5992-2/#respond"><i class="td-icon-comments"></i>0</a></div>                            </div>
                        </header>
                    </div>
                </div>
            </div> <!-- /.td-pb-row -->

            <div class="td-pb-row">
                                            <div class="td-pb-span8 td-main-content" role="main">
                                <div class="td-ss-main-content">
                                    
        <div class="td-post-sharing td-post-sharing-top td-pb-padding-side"><span class="td-post-share-title">SHARE</span>
				<div class="td-default-sharing td-with-like">
		            <a class="td-social-sharing-buttons td-social-facebook" href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.theabujatimes.com%2F5992-2%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-facebook"></div><div class="td-social-but-text">Facebook</div></a>
		            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Antarctica+the+only+continent+that+has+not+reported+Coronavirus+case&url=https%3A%2F%2Fwww.theabujatimes.com%2F5992-2%2F&via=%40theabujatimes"  ><div class="td-sp td-sp-twitter"></div><div class="td-social-but-text">Twitter</div></a>
		            <a class="td-social-sharing-buttons td-social-google" href="http://plus.google.com/share?url=https://www.theabujatimes.com/5992-2/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-googleplus"></div></a>
		            <a class="td-social-sharing-buttons td-social-pinterest" href="http://pinterest.com/pin/create/button/?url=https://www.theabujatimes.com/5992-2/&amp;media=https://www.theabujatimes.com/wp-content/uploads/2020/02/1800x1200_coronavirus_1.jpg" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-pinterest"></div></a>
	                <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=Antarctica+the+only+continent+that+has+not+reported+Coronavirus+case%20-%20https%3A%2F%2Fwww.theabujatimes.com%2F5992-2%2F" ><div class="td-sp td-sp-whatsapp"></div></a>
	                <div class="clearfix"></div>
	            </div><div class="td-classic-sharing"><ul><li class="td-classic-facebook"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://www.theabujatimes.com/5992-2/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></li><li class="td-classic-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="https://www.theabujatimes.com/5992-2/" data-text="Antarctica the only continent that has not reported Coronavirus case" data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li></ul></div></div>

        <div class="td-post-content td-pb-padding-side">
            <div class="td-post-featured-image"><a href="https://www.theabujatimes.com/wp-content/uploads/2020/02/1800x1200_coronavirus_1.jpg" data-caption=""><img width="640" height="427" class="entry-thumb td-modal-image" src="https://www.theabujatimes.com/wp-content/uploads/2020/02/1800x1200_coronavirus_1-640x427.jpg" alt="" title="1800x1200_coronavirus_1"/></a></div>
            
<p>Brazil announced its first case of coronavirus today, marking the first time the virus has been reported in South America.</p>



<p>The coronavirus outbreak — which started in the city of Wuhan in China — has now spread to six of the world&#8217;s seven continents. It has not yet reached Antarctica.</p>




 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_inline ">
<script type="text/javascript">
var td_screen_width = document.body.clientWidth;

                    if ( td_screen_width >= 1024 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-7754478223904221" data-ad-slot="2321218468"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
                    if ( td_screen_width >= 768  && td_screen_width < 1024 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-7754478223904221" data-ad-slot="2321218468"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:320px;height:50px" data-ad-client="ca-pub-7754478223904221" data-ad-slot="2321218468"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

<p>Here&#8217;s a look at the virus&nbsp;across the world:</p>



<ul><li><strong>Africa:</strong>&nbsp;Algeria confirmed its first case of coronavirus yesterday. Egypt has also reported a case.</li><li><strong>Asia:&nbsp;</strong>The vast majority of cases — and deaths — are in mainland China. Cases have been reported throughout Asia, with concentrations in South Korea and on board a cruise ship pocked in Japan. In the Middle East, Iran has reported least 139 cases. The total official number of deaths due to coronavirus in Iran stands at 15.</li><li><strong>Australia:</strong>&nbsp;The country has confirmed a total of 22 cases of the novel coronavirus as of Saturday, officials said.</li><li><strong>Europe:</strong>&nbsp;Europe&#8217;s biggest outbreak&nbsp;is in Italy, where over 320 have been infected and 12 have died.</li><li><strong>North America:&nbsp;</strong>At least 59 Americans have tested positive for coronavirus, US health officials say. Cases have also been reported in Canada.</li></ul>



<p><em>Source: CNN</em></p>
<div class="uwp_widgets uwp_widget_author_box bsui" ><div class="media p-3 bg-light">
  <a href="https://www.theabujatimes.com/profile/paulette/"><img src="https://secure.gravatar.com/avatar/491d4d8d594dd4ab2791eba5a9de8676?s=96&r=g&d=https://www.theabujatimes.com/wp-content/plugins/userswp/assets/images/no_profile.png" class="rounded-circle shadow border border-white border-width-4 mr-3" alt="The Abuja Times"></a>
  <div class="media-body">
    <h5 class="mt-0">Author: <a href="https://www.theabujatimes.com/profile/paulette/">The Abuja Times</a></h5>
    
    <p>The Abuja Times News Paper</p>
  </div>
</div></div>        </div>


        <footer>
                        
            <div class="td-post-source-tags td-pb-padding-side">
                                <ul class="td-tags td-post-small-box clearfix"><li><span>TAGS</span></li><li><a href="https://www.theabujatimes.com/tag/coronavirus-cases/">Coronavirus cases</a></li><li><a href="https://www.theabujatimes.com/tag/coronavirus-in-countries/">Coronavirus in countries</a></li><li><a href="https://www.theabujatimes.com/tag/coronavirus-outbreak/">Coronavirus Outbreak</a></li><li><a href="https://www.theabujatimes.com/tag/coronavirus-update/">Coronavirus update</a></li></ul>            </div>

            <div class="td-post-sharing td-post-sharing-bottom td-pb-padding-side"><span class="td-post-share-title">SHARE</span>
            <div class="td-default-sharing td-with-like">
	            <a class="td-social-sharing-buttons td-social-facebook" href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.theabujatimes.com%2F5992-2%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-facebook"></div><div class="td-social-but-text">Facebook</div></a>
	            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Antarctica+the+only+continent+that+has+not+reported+Coronavirus+case&url=https%3A%2F%2Fwww.theabujatimes.com%2F5992-2%2F&via=%40theabujatimes"><div class="td-sp td-sp-twitter"></div><div class="td-social-but-text">Twitter</div></a>
	            <a class="td-social-sharing-buttons td-social-google" href="http://plus.google.com/share?url=https://www.theabujatimes.com/5992-2/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-googleplus"></div></a>
	            <a class="td-social-sharing-buttons td-social-pinterest" href="http://pinterest.com/pin/create/button/?url=https://www.theabujatimes.com/5992-2/&amp;media=https://www.theabujatimes.com/wp-content/uploads/2020/02/1800x1200_coronavirus_1.jpg" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-pinterest"></div></a>
                <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=Antarctica+the+only+continent+that+has+not+reported+Coronavirus+case%20-%20https%3A%2F%2Fwww.theabujatimes.com%2F5992-2%2F" ><div class="td-sp td-sp-whatsapp"></div></a>
                <div class="clearfix"></div>
            </div><div class="td-classic-sharing"><ul><li class="td-classic-facebook"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://www.theabujatimes.com/5992-2/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></li><li class="td-classic-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="https://www.theabujatimes.com/5992-2/" data-text="Antarctica the only continent that has not reported Coronavirus case" data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li></ul></div></div>            <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Previous article</span><a href="https://www.theabujatimes.com/algeria-confirms-first-case-of-coronavirus/">Algeria Confirms First Case of Coronavirus</a></div></div><div class="td-next-prev-separator"></div></div>            <div class="author-box-wrap"><a href="https://www.theabujatimes.com/profile/paulette/"><img alt='' src='https://secure.gravatar.com/avatar/491d4d8d594dd4ab2791eba5a9de8676?s=96&#038;r=g&#038;d=https://www.theabujatimes.com/wp-content/plugins/userswp/assets/images/no_profile.png' srcset='https://secure.gravatar.com/avatar/491d4d8d594dd4ab2791eba5a9de8676?s=192&#038;r=g&#038;d=https://www.theabujatimes.com/wp-content/plugins/userswp/assets/images/no_profile.png 2x' class='avatar avatar-96 photo' height='96' width='96' /></a><div class="desc"><div class="td-author-name vcard author"><span class="fn"><a href="https://www.theabujatimes.com/profile/paulette/">The Abuja Times</a></span></div><div class="td-author-description">The Abuja Times News Paper</div><div class="td-author-social"></div><div class="clearfix"></div></div></div>	        <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="The Abuja Times"></span><meta itemprop="datePublished" content="2020-02-26T16:08:38+00:00"><meta itemprop="dateModified" content="2020-02-26T16:11:18+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.theabujatimes.com/5992-2/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.theabujatimes.com/wp-content/uploads/2016/12/AbujaTimesLogo1.png"></span><meta itemprop="name" content="The Abuja Times Newspaper | News and Events in Abuja and around Nigeria"></span><meta itemprop="headline " content="Antarctica the only continent that has not reported Coronavirus case"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.theabujatimes.com/wp-content/uploads/2020/02/1800x1200_coronavirus_1.jpg"><meta itemprop="width" content="1800"><meta itemprop="height" content="1200"></span>        </footer>

    <script>var block_td_uid_3_5e572d4b196a2 = new tdBlock();
block_td_uid_3_5e572d4b196a2.id = "td_uid_3_5e572d4b196a2";
block_td_uid_3_5e572d4b196a2.atts = '{"limit":6,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_custom_related","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_uid_3_5e572d4b196a2_rand","offset":"","css":"","live_filter":"cur_post_same_categories","live_filter_cur_post_id":5992,"live_filter_cur_post_author":"8"}';
block_td_uid_3_5e572d4b196a2.td_column_number = "3";
block_td_uid_3_5e572d4b196a2.block_type = "td_block_related_posts";
block_td_uid_3_5e572d4b196a2.post_count = "6";
block_td_uid_3_5e572d4b196a2.found_posts = "1400";
block_td_uid_3_5e572d4b196a2.header_color = "";
block_td_uid_3_5e572d4b196a2.ajax_pagination_infinite_stop = "";
block_td_uid_3_5e572d4b196a2.max_num_pages = "234";
tdBlocksArray.push(block_td_uid_3_5e572d4b196a2);
</script><div class="td_block_wrap td_block_related_posts td_uid_3_5e572d4b196a2_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_3_5e572d4b196a2" ><h4 class="td-related-title"><a id="td_uid_4_5e572d4b2aa3b" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_3_5e572d4b196a2" href="#">RELATED ARTICLES</a><a id="td_uid_5_5e572d4b2aa79" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_3_5e572d4b196a2" href="#">MORE FROM AUTHOR</a></h4><div id=td_uid_3_5e572d4b196a2 class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.theabujatimes.com/algeria-confirms-first-case-of-coronavirus/" rel="bookmark" title="Algeria Confirms First Case of Coronavirus"><img width="238" height="178" class="entry-thumb" src="https://www.theabujatimes.com/wp-content/uploads/2020/02/CORONAVIRUS-Algeria-238x178.jpg" alt="" title="Algeria Confirms First Case of Coronavirus"/></a></div>                <a href="https://www.theabujatimes.com/category/government/" class="td-post-category">Government</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.theabujatimes.com/algeria-confirms-first-case-of-coronavirus/" rel="bookmark" title="Algeria Confirms First Case of Coronavirus">Algeria Confirms First Case of Coronavirus</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.theabujatimes.com/the-judge-who-liberates-nigerians-forgotten-in-jail-judge-justice-bello/" rel="bookmark" title="The Judge who Liberates Nigerians Forgotten in Jail, Judge Justice Bello"><img width="238" height="178" class="entry-thumb" src="https://www.theabujatimes.com/wp-content/uploads/2020/02/Ishaq-Usman-Bello-1-238x178.jpg" alt="" title="The Judge who Liberates Nigerians Forgotten in Jail, Judge Justice Bello"/></a></div>                <a href="https://www.theabujatimes.com/category/headline/" class="td-post-category">Headline</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.theabujatimes.com/the-judge-who-liberates-nigerians-forgotten-in-jail-judge-justice-bello/" rel="bookmark" title="The Judge who Liberates Nigerians Forgotten in Jail, Judge Justice Bello">The Judge who Liberates Nigerians Forgotten in Jail, Judge Justice Bello</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.theabujatimes.com/just-call-me-harry-says-prince-harry/" rel="bookmark" title="Just Call Me Harry, says Prince Harry"><img width="238" height="178" class="entry-thumb" src="https://www.theabujatimes.com/wp-content/uploads/2020/02/prince-harry-238x178.jpg" alt="" title="Just Call Me Harry, says Prince Harry"/></a></div>                <a href="https://www.theabujatimes.com/category/government/" class="td-post-category">Government</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.theabujatimes.com/just-call-me-harry-says-prince-harry/" rel="bookmark" title="Just Call Me Harry, says Prince Harry">Just Call Me Harry, says Prince Harry</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid-->

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.theabujatimes.com/sharapova-retires-from-tennis/" rel="bookmark" title="Sharapova Retires From Tennis"><img width="238" height="178" class="entry-thumb" src="https://www.theabujatimes.com/wp-content/uploads/2020/02/sharapova-238x178.jpg" alt="" title="Sharapova Retires From Tennis"/></a></div>                <a href="https://www.theabujatimes.com/category/headline/" class="td-post-category">Headline</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.theabujatimes.com/sharapova-retires-from-tennis/" rel="bookmark" title="Sharapova Retires From Tennis">Sharapova Retires From Tennis</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.theabujatimes.com/supreme-court-hears-application-for-review-of-judgment-sacking-lyon/" rel="bookmark" title="Supreme Court Hears Application For Review Of Judgment Sacking Lyon"><img width="238" height="178" class="entry-thumb" src="https://www.theabujatimes.com/wp-content/uploads/2019/10/court-2-1062x598-238x178.jpg" alt="" title="Supreme Court Hears Application For Review Of Judgment Sacking Lyon"/></a></div>                <a href="https://www.theabujatimes.com/category/government/" class="td-post-category">Government</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.theabujatimes.com/supreme-court-hears-application-for-review-of-judgment-sacking-lyon/" rel="bookmark" title="Supreme Court Hears Application For Review Of Judgment Sacking Lyon">Supreme Court Hears Application For Review Of Judgment Sacking Lyon</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.theabujatimes.com/nigerias-eyimofe-on-the-world-stage-at-berlin-film-festival/" rel="bookmark" title="Nigeria’s Eyimofe on the World Stage at Berlin Film Festival"><img width="238" height="178" class="entry-thumb" src="https://www.theabujatimes.com/wp-content/uploads/2020/02/maxresdefault-2-238x178.jpg" alt="" title="Nigeria’s Eyimofe on the World Stage at Berlin Film Festival"/></a></div>                <a href="https://www.theabujatimes.com/category/headline/" class="td-post-category">Headline</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.theabujatimes.com/nigerias-eyimofe-on-the-world-stage-at-berlin-film-festival/" rel="bookmark" title="Nigeria’s Eyimofe on the World Stage at Berlin Film Festival">Nigeria’s Eyimofe on the World Stage at Berlin Film Festival</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_3_5e572d4b196a2" data-td_block_id="td_uid_3_5e572d4b196a2"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_3_5e572d4b196a2" data-td_block_id="td_uid_3_5e572d4b196a2"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->

	<div class="comments" id="comments">
        	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">LEAVE A REPLY <small><a rel="nofollow" id="cancel-comment-reply-link" href="/5992-2/?utm_source=rss&amp;utm_medium=rss&amp;utm_campaign=5992-2#respond" style="display:none;">Cancel reply</a></small></h3>			<form action="https://www.theabujatimes.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<div class="clearfix"></div>
				<p class="comment-form-input-wrap">
					<textarea placeholder="Comment:" id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea>
		        </p><p class="comment-form-input-wrap">
			            <span class="comment-req-wrap">
			            	<input class="" id="author" name="author" placeholder="Name:" type="text" value="" size="30" /></span></p>
<p class="comment-form-input-wrap">
			            <span class="comment-req-wrap"><input class="" id="email" name="email" placeholder="Email:" type="text" value="" size="30" /></span></p>
<p class="comment-form-input-wrap">
			            <input class="" id="url" name="url" placeholder="Website:" type="text" value="" size="30" /></p>
<p class="aiowps-captcha"><label for="aiowps-captcha-answer">Please enter an answer in digits:</label><div class="aiowps-captcha-equation"><strong>three &#43; 5 = <input type="hidden" name="aiowps-captcha-string-info" id="aiowps-captcha-string-info" value="3u0nm0p40j" /><input type="hidden" name="aiowps-captcha-temp-string" id="aiowps-captcha-temp-string" value="1582771531" /><input type="text" size="2" id="aiowps-captcha-answer" name="aiowps-captcha-answer" value="" autocomplete="off" /></strong></div></p><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='5992' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="e5afb939ad" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="121"/></p>			</form>
			</div><!-- #respond -->
	    </div> <!-- /.content -->
                                </div>
                            </div>
                            <div class="td-pb-span4 td-main-sidebar td-pb-border-top" role="complementary">
                                <div class="td-ss-main-sidebar">
                                                    <!-- .no sidebar -->
                                                </div>
                            </div>
                                    </div> <!-- /.td-pb-row -->
        </article> <!-- /.post -->
    </div>
</div> <!-- /.td-container -->

    <!-- Instagram -->
    

    <!-- Footer -->
    <div class="td-footer-container td-container">

    <div class="td-pb-row">
        <div class="td-pb-span12">
                    </div>
    </div>

    <div class="td-pb-row">
        <div class="td-pb-span4">
            <div class="td-footer-info td-pb-padding-side"><div class="footer-logo-wrap"><a href="https://www.theabujatimes.com/"><img class="td-retina-data" src="http://www.theabujatimes.com/wp-content/uploads/2016/10/ABJTimes-Logo.png" data-retina="http://www.theabujatimes.com/wp-content/uploads/2016/10/ABJTimes-Logo.png" alt="The Abuja Times Logo" title=""/></a></div><div class="footer-text-wrap"><div class="footer-email-wrap">Contact us: <a href="mailto:info@theabujatimes.com">info@theabujatimes.com</a></div></div><div class="footer-social-wrap td-social-style2">
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/TheAbujaTimes/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://instagram.com/theabujatimes" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/theabujatimes" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span></div></div>        </div>

        <div class="td-pb-span4">
            <div class="td_block_wrap td_block_7 td_uid_7_5e572d4b31e8f_rand"  data-td-block-uid="td_uid_7_5e572d4b31e8f" ><script>var block_td_uid_7_5e572d4b31e8f = new tdBlock();
block_td_uid_7_5e572d4b31e8f.id = "td_uid_7_5e572d4b31e8f";
block_td_uid_7_5e572d4b31e8f.atts = '{"limit":3,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"EVEN MORE NEWS","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"no_border_top","class":"td_uid_7_5e572d4b31e8f_rand","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_7_5e572d4b31e8f.td_column_number = "1";
block_td_uid_7_5e572d4b31e8f.block_type = "td_block_7";
block_td_uid_7_5e572d4b31e8f.post_count = "3";
block_td_uid_7_5e572d4b31e8f.found_posts = "1765";
block_td_uid_7_5e572d4b31e8f.header_color = "";
block_td_uid_7_5e572d4b31e8f.ajax_pagination_infinite_stop = "";
block_td_uid_7_5e572d4b31e8f.max_num_pages = "589";
tdBlocksArray.push(block_td_uid_7_5e572d4b31e8f);
</script><h4 class="block-title"><span>EVEN MORE NEWS</span></h4><div id=td_uid_7_5e572d4b31e8f class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.theabujatimes.com/5992-2/" rel="bookmark" title="Antarctica the only continent that has not reported Coronavirus case"><img width="100" height="75" class="entry-thumb" src="https://www.theabujatimes.com/wp-content/uploads/2020/02/1800x1200_coronavirus_1-100x75.jpg" alt="" title="Antarctica the only continent that has not reported Coronavirus case"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.theabujatimes.com/5992-2/" rel="bookmark" title="Antarctica the only continent that has not reported Coronavirus case">Antarctica the only continent that has not reported Coronavirus case</a></h3>            <div class="meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-02-26T16:08:38+00:00" >February 26, 2020</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.theabujatimes.com/algeria-confirms-first-case-of-coronavirus/" rel="bookmark" title="Algeria Confirms First Case of Coronavirus"><img width="100" height="75" class="entry-thumb" src="https://www.theabujatimes.com/wp-content/uploads/2020/02/CORONAVIRUS-Algeria-100x75.jpg" alt="" title="Algeria Confirms First Case of Coronavirus"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.theabujatimes.com/algeria-confirms-first-case-of-coronavirus/" rel="bookmark" title="Algeria Confirms First Case of Coronavirus">Algeria Confirms First Case of Coronavirus</a></h3>            <div class="meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-02-26T16:08:06+00:00" >February 26, 2020</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.theabujatimes.com/the-judge-who-liberates-nigerians-forgotten-in-jail-judge-justice-bello/" rel="bookmark" title="The Judge who Liberates Nigerians Forgotten in Jail, Judge Justice Bello"><img width="100" height="75" class="entry-thumb" src="https://www.theabujatimes.com/wp-content/uploads/2020/02/Ishaq-Usman-Bello-1-100x75.jpg" alt="" title="The Judge who Liberates Nigerians Forgotten in Jail, Judge Justice Bello"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.theabujatimes.com/the-judge-who-liberates-nigerians-forgotten-in-jail-judge-justice-bello/" rel="bookmark" title="The Judge who Liberates Nigerians Forgotten in Jail, Judge Justice Bello">The Judge who Liberates Nigerians Forgotten in Jail, Judge Justice Bello</a></h3>            <div class="meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-02-26T15:36:59+00:00" >February 26, 2020</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->        </div>

        <div class="td-pb-span4">
            <div class="td_block_wrap td_block_popular_categories td_uid_8_5e572d4b35aba_rand widget widget_categories td-pb-border-top"  data-td-block-uid="td_uid_8_5e572d4b35aba" ><h4 class="block-title"><span>POPULAR CATEGORY</span></h4><ul class="td-pb-padding-side"><li><a href="https://www.theabujatimes.com/category/headline/">Headline<span class="td-cat-no">1401</span></a></li><li><a href="https://www.theabujatimes.com/category/breaking/">Breaking<span class="td-cat-no">124</span></a></li><li><a href="https://www.theabujatimes.com/category/sport/">Sport<span class="td-cat-no">69</span></a></li><li><a href="https://www.theabujatimes.com/category/government/">Government<span class="td-cat-no">69</span></a></li><li><a href="https://www.theabujatimes.com/category/entertainment/">Entertainment<span class="td-cat-no">44</span></a></li><li><a href="https://www.theabujatimes.com/category/politics/">Politics<span class="td-cat-no">36</span></a></li></ul></div> <!-- ./block -->        </div>
    </div>
</div>

    <!-- Sub Footer -->
            <div class="td-sub-footer-container td-container td-container-border ">
            <div class="td-pb-row">
                <div class="td-pb-span8 td-sub-footer-menu">
                    <div class="td-pb-padding-side">
                        <div class="menu-td-demo-footer-menu-container"><ul id="menu-td-demo-footer-menu" class="td-subfooter-menu"><li id="menu-item-497" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-497"><a href="#">Disclaimer</a></li>
<li id="menu-item-498" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-498"><a href="#">Privacy</a></li>
<li id="menu-item-499" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-499"><a href="#">Advertisement</a></li>
<li id="menu-item-500" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-500"><a href="#">Contact Us</a></li>
</ul></div>                    </div>
                </div>

                <div class="td-pb-span4 td-sub-footer-copy">
                    <div class="td-pb-padding-side">
                        &copy; 2016 The Abuja Times                    </div>
                </div>
            </div>
        </div>
        </div><!--close td-outer-container-->
</div><!--close td-outer-wrap-->

		<script type="text/javascript">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</script>
					<!--facebook like and share js -->
			<div id="fb-root"></div>
			<script>
				(function(d, s, id) {
					var js, fjs = d.getElementsByTagName(s)[0];
					if (d.getElementById(id)) return;
					js = d.createElement(s);
					js.id = id;
					js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.5";
					fjs.parentNode.insertBefore(js, fjs);
				}(document, 'script', 'facebook-jssdk'));
			</script>
		<div class="sfsi_outr_div" > <div class="sfsi_FrntInner_chg" style="background-color:#eff7f7;border:1px solid#f3faf2; font-style:;color:#000000;box-shadow:12px 30px 18px #CCCCCC;"><div class="sfsiclpupwpr" onclick="sfsihidemepopup();"><img src="https://www.theabujatimes.com/wp-content/plugins/ultimate-social-media-icons/images/close.png" alt="error" /></div><h2 style="font-family:Helvetica,Arial,sans-serif;font-style:;color:#000000;font-size:30px">Let us keep you updated about the latest news in the city</h2><ul style="margin-bottom:0px"><li><div style='width:51px; height:51px;margin-left:5px;margin-bottom:5px; ' class='sfsi_wicons ' ><div class='inerCnt'><a class=' sficn' data-effect='' target='_blank'  href='https://www.theabujatimes.com/feed/' id='sfsiid_rss' style='opacity:1'  ><img data-pin-nopin='true' alt='RSS' title='RSS' src='https://www.theabujatimes.com/wp-content/plugins/ultimate-social-media-icons/images/icons_theme/default/default_rss.png' width='51' height='51' style='' class='sfcm sfsi_wicon ' data-effect=''   /></a></div></div></li><li><div style='width:51px; height:51px;margin-left:5px;margin-bottom:5px; ' class='sfsi_wicons ' ><div class='inerCnt'><a class=' sficn' data-effect='' target='_blank'  href='https://www.specificfeeds.com/widgets/emailSubscribeEncFeed/dzJnNUErWHdTTEdIYndVSU5OYnhxa0xMbGw4TlU0eFlRZFgxWm5rYWxJTUxzUnJQSE9XUThyUHcwVk9LQUczRk1neThja1NlUU9wUEs1RTFNUGhlYXZmamdqTFJQWEJXdmlGekhuaHR0bzRZNzA1SHZ2eWRnWmVGQVkyWHQ1bVB8VStlUk11ZS9JYXU3YVlTK1EwRHpNR1o5Nm9pSW5wRWFxV2U0Z1pXMUp4RT0=/OA==/' id='sfsiid_email' style='opacity:1'  ><img data-pin-nopin='true' alt='Follow by Email' title='Follow by Email' src='https://www.theabujatimes.com/wp-content/plugins/ultimate-social-media-icons/images/icons_theme/default/default_sf.png' width='51' height='51' style='' class='sfcm sfsi_wicon ' data-effect=''   /></a></div></div></li><li><div style='width:51px; height:51px;margin-left:5px;margin-bottom:5px; ' class='sfsi_wicons ' ><div class='inerCnt'><a class=' sficn' data-effect='' target='_blank'  href='' id='sfsiid_facebook' style='opacity:1'  ><img data-pin-nopin='true' alt='Facebook' title='Facebook' src='https://www.theabujatimes.com/wp-content/plugins/ultimate-social-media-icons/images/icons_theme/default/default_facebook.png' width='51' height='51' style='' class='sfcm sfsi_wicon ' data-effect=''   /></a><div class="sfsi_tool_tip_2 fb_tool_bdr sfsiTlleft" style="width:62px ;opacity:0;z-index:-1;margin-left:-47.5px;" id="sfsiid_facebook"><span class="bot_arow bot_fb_arow"></span><div class="sfsi_inside"><div  class='icon2'><div class="fb-like" data-href="https://www.theabujatimes.com/5992-2" data-layout="button" data-action="like" data-show-faces="false" data-share="true"></div></div><div  class='icon3'><a href='https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.theabujatimes.com%2F5992-2' style='display:inline-block;'  > <img class='sfsi_wicon'  data-pin-nopin='true' width='auto' height='auto' alt='fb-share-icon' title='Facebook Share' src='https://www.theabujatimes.com/wp-content/plugins/ultimate-social-media-icons/images/visit_icons/fbshare_bck.png'  /></a></div></div></div></div></div></li><li><div style='width:51px; height:51px;margin-left:5px;margin-bottom:5px; ' class='sfsi_wicons ' ><div class='inerCnt'><a class=' sficn' data-effect='' target='_blank'  href='' id='sfsiid_twitter' style='opacity:1'  ><img data-pin-nopin='true' alt='Twitter' title='Twitter' src='https://www.theabujatimes.com/wp-content/plugins/ultimate-social-media-icons/images/icons_theme/default/default_twitter.png' width='51' height='51' style='' class='sfcm sfsi_wicon ' data-effect=''   /></a><div class="sfsi_tool_tip_2 twt_tool_bdr sfsiTlleft" style="width:59px ;opacity:0;z-index:-1;margin-left:-46px;" id="sfsiid_twitter"><span class="bot_arow bot_twt_arow"></span><div class="sfsi_inside"><div  class='icon2'><div class='sf_twiter' style='display: inline-block;vertical-align: middle;width: auto;'>
						<a href='https://twitter.com/intent/tweet?text=Hey%2C+check+out+this+cool+site+I+found%3A+www.yourname.com+%23Topic+via%40my_twitter_name https://www.theabujatimes.com/5992-2'style='display:inline-block' >
							<img nopin=nopin width='auto' class='sfsi_wicon' src='https://www.theabujatimes.com/wp-content/plugins/ultimate-social-media-icons/images/visit_icons/en_US_Tweet.svg' alt='Tweet' title='Tweet' >
						</a>
					</div></div></div></div></div></div></li><li><div style='width:51px; height:51px;margin-left:5px;margin-bottom:5px; ' class='sfsi_wicons ' ><div class='inerCnt'><a class=' sficn' data-effect='' target='_blank'  href='' id='sfsiid_linkedin' style='opacity:1'  ><img data-pin-nopin='true' alt='LinkedIn' title='LinkedIn' src='https://www.theabujatimes.com/wp-content/plugins/ultimate-social-media-icons/images/icons_theme/default/default_linkedin.png' width='51' height='51' style='' class='sfcm sfsi_wicon ' data-effect=''   /></a><div class="sfsi_tool_tip_2 linkedin_tool_bdr sfsiTlleft" style="width:66px ;opacity:0;z-index:-1;margin-left:-49.5px;" id="sfsiid_linkedin"><span class="bot_arow bot_linkedin_arow"></span><div class="sfsi_inside"><div  class='icon2'><a href="https://www.linkedin.com/shareArticle?url=https%3A%2F%2Fwww.theabujatimes.com"><img class="sfsi_wicon" nopin="nopin" alt="Share" title="Share" src="https://www.theabujatimes.com/wp-content/plugins/ultimate-social-media-icons/images/visit_icons/lnkdin_share_bck.png"></a></div></div></div></div></div></li></ul></div ></div ><script>
window.addEventListener('sfsi_functions_loaded', function() {
    if (typeof sfsi_responsive_toggle == 'function') {
        sfsi_responsive_toggle(0);
        // console.log('sfsi_responsive_toggle');

    }
})
</script>
<style type="text/css">#sfsi_floater { margin-top:0px;margin-right:0px; }</style><div class="norm_row sfsi_wDiv" id="sfsi_floater"  style="z-index: 9999;width:225px;text-align:left;position:absolute;position:absolute;right:10px;top:2%"><div style='width:40px; height:40px;margin-left:5px;margin-bottom:5px; ' class='sfsi_wicons shuffeldiv ' ><div class='inerCnt'><a class=' sficn' data-effect='' target='_blank'  href='https://www.theabujatimes.com/feed/' id='sfsiid_rss' style='opacity:1'  ><img data-pin-nopin='true' alt='RSS' title='RSS' src='https://www.theabujatimes.com/wp-content/plugins/ultimate-social-media-icons/images/icons_theme/default/default_rss.png' width='40' height='40' style='' class='sfcm sfsi_wicon ' data-effect=''   /></a></div></div><div style='width:40px; height:40px;margin-left:5px;margin-bottom:5px; ' class='sfsi_wicons shuffeldiv ' ><div class='inerCnt'><a class=' sficn' data-effect='' target='_blank'  href='https://www.specificfeeds.com/widgets/emailSubscribeEncFeed/dzJnNUErWHdTTEdIYndVSU5OYnhxa0xMbGw4TlU0eFlRZFgxWm5rYWxJTUxzUnJQSE9XUThyUHcwVk9LQUczRk1neThja1NlUU9wUEs1RTFNUGhlYXZmamdqTFJQWEJXdmlGekhuaHR0bzRZNzA1SHZ2eWRnWmVGQVkyWHQ1bVB8VStlUk11ZS9JYXU3YVlTK1EwRHpNR1o5Nm9pSW5wRWFxV2U0Z1pXMUp4RT0=/OA==/' id='sfsiid_email' style='opacity:1'  ><img data-pin-nopin='true' alt='Follow by Email' title='Follow by Email' src='https://www.theabujatimes.com/wp-content/plugins/ultimate-social-media-icons/images/icons_theme/default/default_sf.png' width='40' height='40' style='' class='sfcm sfsi_wicon ' data-effect=''   /></a></div></div><div style='width:40px; height:40px;margin-left:5px;margin-bottom:5px; ' class='sfsi_wicons shuffeldiv ' ><div class='inerCnt'><a class=' sficn' data-effect='' target='_blank'  href='' id='sfsiid_facebook' style='opacity:1'  ><img data-pin-nopin='true' alt='Facebook' title='Facebook' src='https://www.theabujatimes.com/wp-content/plugins/ultimate-social-media-icons/images/icons_theme/default/default_facebook.png' width='40' height='40' style='' class='sfcm sfsi_wicon ' data-effect=''   /></a><div class="sfsi_tool_tip_2 fb_tool_bdr sfsiTlleft" style="width:62px ;opacity:0;z-index:-1;margin-left:-47.5px;" id="sfsiid_facebook"><span class="bot_arow bot_fb_arow"></span><div class="sfsi_inside"><div  class='icon2'><div class="fb-like" data-href="https://www.theabujatimes.com/5992-2" data-layout="button" data-action="like" data-show-faces="false" data-share="true"></div></div><div  class='icon3'><a href='https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.theabujatimes.com%2F5992-2' style='display:inline-block;'  > <img class='sfsi_wicon'  data-pin-nopin='true' width='auto' height='auto' alt='fb-share-icon' title='Facebook Share' src='https://www.theabujatimes.com/wp-content/plugins/ultimate-social-media-icons/images/visit_icons/fbshare_bck.png'  /></a></div></div></div></div></div><div style='width:40px; height:40px;margin-left:5px;margin-bottom:5px; ' class='sfsi_wicons shuffeldiv ' ><div class='inerCnt'><a class=' sficn' data-effect='' target='_blank'  href='' id='sfsiid_twitter' style='opacity:1'  ><img data-pin-nopin='true' alt='Twitter' title='Twitter' src='https://www.theabujatimes.com/wp-content/plugins/ultimate-social-media-icons/images/icons_theme/default/default_twitter.png' width='40' height='40' style='' class='sfcm sfsi_wicon ' data-effect=''   /></a><div class="sfsi_tool_tip_2 twt_tool_bdr sfsiTlleft" style="width:59px ;opacity:0;z-index:-1;margin-left:-46px;" id="sfsiid_twitter"><span class="bot_arow bot_twt_arow"></span><div class="sfsi_inside"><div  class='icon2'><div class='sf_twiter' style='display: inline-block;vertical-align: middle;width: auto;'>
						<a href='https://twitter.com/intent/tweet?text=Hey%2C+check+out+this+cool+site+I+found%3A+www.yourname.com+%23Topic+via%40my_twitter_name https://www.theabujatimes.com/5992-2'style='display:inline-block' >
							<img nopin=nopin width='auto' class='sfsi_wicon' src='https://www.theabujatimes.com/wp-content/plugins/ultimate-social-media-icons/images/visit_icons/en_US_Tweet.svg' alt='Tweet' title='Tweet' >
						</a>
					</div></div></div></div></div></div><div style='width:40px; height:40px;margin-left:5px;margin-bottom:5px; ' class='sfsi_wicons shuffeldiv ' ><div class='inerCnt'><a class=' sficn' data-effect='' target='_blank'  href='' id='sfsiid_linkedin' style='opacity:1'  ><img data-pin-nopin='true' alt='LinkedIn' title='LinkedIn' src='https://www.theabujatimes.com/wp-content/plugins/ultimate-social-media-icons/images/icons_theme/default/default_linkedin.png' width='40' height='40' style='' class='sfcm sfsi_wicon ' data-effect=''   /></a><div class="sfsi_tool_tip_2 linkedin_tool_bdr sfsiTlleft" style="width:66px ;opacity:0;z-index:-1;margin-left:-49.5px;" id="sfsiid_linkedin"><span class="bot_arow bot_linkedin_arow"></span><div class="sfsi_inside"><div  class='icon2'><a href="https://www.linkedin.com/shareArticle?url=https%3A%2F%2Fwww.theabujatimes.com"><img class="sfsi_wicon" nopin="nopin" alt="Share" title="Share" src="https://www.theabujatimes.com/wp-content/plugins/ultimate-social-media-icons/images/visit_icons/lnkdin_share_bck.png"></a></div></div></div></div></div></div ><input type='hidden' id='sfsi_floater_sec' value='top-right' /></div><script>window.addEventListener("sfsi_functions_loaded", function() 
	{
		if (typeof sfsi_widget_set == "function") {
			sfsi_widget_set();
		}
	}); window.addEventListener('sfsi_functions_loaded',function(){sfsi_float_widget('10')});</script>
    <script>
        window.addEventListener('sfsi_functions_loaded', function() {
            if (typeof sfsi_plugin_version == 'function') {
                sfsi_plugin_version(2.47);
            }
        });

        function sfsi_processfurther(ref) {

            var feed_id = 'dzJnNUErWHdTTEdIYndVSU5OYnhxa0xMbGw4TlU0eFlRZFgxWm5rYWxJTUxzUnJQSE9XUThyUHcwVk9LQUczRk1neThja1NlUU9wUEs1RTFNUGhlYXZmamdqTFJQWEJXdmlGekhuaHR0bzRZNzA1SHZ2eWRnWmVGQVkyWHQ1bVB8VStlUk11ZS9JYXU3YVlTK1EwRHpNR1o5Nm9pSW5wRWFxV2U0Z1pXMUp4RT0=';
            var feedtype = 8;

            var email = jQuery(ref).find('input[name="data[Widget][email]"]').val();

            var filter = /^([a-zA-Z0-9_\.\-])+\@(([a-zA-Z0-9\-])+\.)+([a-zA-Z0-9]{2,4})+$/;

            if ((email != "Enter your email") && (filter.test(email))) {
                if (feed_id != "") {

                    if (feedtype == "8") {

                        var url = "https://www.specificfeeds.com/widgets/subscribeWidget/" + feed_id + "/" + feedtype;

                        window.open('', "popupwindow", "scrollbars=yes,width=1080,height=760");

                        ref.action = url;

                        ref.target = "popupwindow";

                        return true;

                    } else {

                        return false

                    }
                }
            } else {

                alert("Please enter email address");

                jQuery(ref).find('input[name="data[Widget][email]"]').focus();

                return false;

            }

        }
    </script>

    <style type="text/css" aria-selected="true">
        .sfsi_subscribe_Popinner {

            width: 100% !important;

            height: auto !important;

            padding: 18px 0px !important;

            background-color: #ffffff !important;

        }

        .sfsi_subscribe_Popinner form {

            margin: 0 20px !important;

        }

        .sfsi_subscribe_Popinner h5 {

            font-family: Helvetica,Arial,sans-serif !important;

            font-weight: bold !important;

            color: #000000 !important;

            font-size: 16px !important;

            text-align: center !important;

            margin: 0 0 10px !important;

            padding: 0 !important;

        }

        .sfsi_subscription_form_field {

            margin: 5px 0 !important;

            width: 100% !important;

            display: inline-flex;

            display: -webkit-inline-flex;

        }

        .sfsi_subscription_form_field input {

            width: 100% !important;

            padding: 10px 0px !important;

        }

        .sfsi_subscribe_Popinner input[type=email] {

            font-family: Helvetica,Arial,sans-serif !important;

            font-style: normal !important;

            color:  !important;

            font-size: 14px !important;

            text-align: center !important;

        }

        .sfsi_subscribe_Popinner input[type=email]::-webkit-input-placeholder {

            font-family: Helvetica,Arial,sans-serif !important;

            font-style: normal !important;

            color:  !important;

            font-size: 14px !important;

            text-align: center !important;

        }

        .sfsi_subscribe_Popinner input[type=email]:-moz-placeholder {
            /* Firefox 18- */

            font-family: Helvetica,Arial,sans-serif !important;

            font-style: normal !important;

            color:  !important;

            font-size: 14px !important;

            text-align: center !important;

        }

        .sfsi_subscribe_Popinner input[type=email]::-moz-placeholder {
            /* Firefox 19+ */

            font-family: Helvetica,Arial,sans-serif !important;

            font-style: normal !important;

            color:  !important;

            font-size: 14px !important;

            text-align: center !important;

        }

        .sfsi_subscribe_Popinner input[type=email]:-ms-input-placeholder {

            font-family: Helvetica,Arial,sans-serif !important;

            font-style: normal !important;

            color:  !important;

            font-size: 14px !important;

            text-align: center !important;

        }

        .sfsi_subscribe_Popinner input[type=submit] {

            font-family: Helvetica,Arial,sans-serif !important;

            font-weight: bold !important;

            color: #000000 !important;

            font-size: 16px !important;

            text-align: center !important;

            background-color: #dedede !important;

        }

                .sfsi_shortcode_container {
            float: left;
        }

        .sfsi_shortcode_container .norm_row .sfsi_wDiv {
            position: relative !important;
        }

        .sfsi_shortcode_container .sfsi_holders {
            display: none;
        }

            </style>

                <div class="td-more-articles-box">
                    <i class="td-icon-close td-close-more-articles-box"></i>
                    <span class="td-more-articles-box-title">MORE STORIES</span>
                    <div class="td-content-more-articles-box">

                    
        <div class="td_module_2 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.theabujatimes.com/algeria-confirms-first-case-of-coronavirus/" rel="bookmark" title="Algeria Confirms First Case of Coronavirus"><img width="300" height="160" class="entry-thumb" src="https://www.theabujatimes.com/wp-content/uploads/2020/02/CORONAVIRUS-Algeria-300x160.jpg" alt="" title="Algeria Confirms First Case of Coronavirus"/></a></div>                <a href="https://www.theabujatimes.com/category/government/" class="td-post-category">Government</a>            </div>
            <h3 class="entry-title td-module-title"><a href="https://www.theabujatimes.com/algeria-confirms-first-case-of-coronavirus/" rel="bookmark" title="Algeria Confirms First Case of Coronavirus">Algeria Confirms First Case of Coronavirus</a></h3>

            <div class="meta-info">
                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-02-26T16:08:06+00:00" >February 26, 2020</time></span>                <div class="td-module-comments"><a href="https://www.theabujatimes.com/algeria-confirms-first-case-of-coronavirus/#respond">0</a></div>            </div>


            <div class="td-excerpt">
                
Algeria’s Ministry of Health has announced the country’s first case of coronavirus.



An Italian man who arrived in the...            </div>

            
        </div>

                            </div>
                </div>

    <!--

        Theme: Newsmag by tagDiv 2016
        Version: 3.0 (rara)
        Deploy mode: deploy
        Speed booster: v4.5

        uid: 5e572d4b3fc75
    -->

    <script type="text/javascript">
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-7754478223904221",
    enable_page_level_ads: true
  });
</script></script><style>html{font-size:16px;}</style><script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.theabujatimes.com\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.theabujatimes.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.1.6'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var geodir_select2_params = {"i18n_select_state_text":"Select an option\u2026","i18n_no_matches":"No matches found","i18n_ajax_error":"Loading failed","i18n_input_too_short_1":"Please enter 1 or more characters","i18n_input_too_short_n":"Please enter %item% or more characters","i18n_input_too_long_1":"Please delete 1 character","i18n_input_too_long_n":"Please delete %item% characters","i18n_selection_too_long_1":"You can only select 1 item","i18n_selection_too_long_n":"You can only select %item% items","i18n_load_more":"Loading more results\u2026","i18n_searching":"Searching\u2026"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.theabujatimes.com/wp-content/plugins/geodirectory/assets/js/geodir-select2.min.js?ver=2.0.0.75'></script>
<script type='text/javascript'>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</script>
<script type='text/javascript' src='https://www.theabujatimes.com/wp-content/plugins/geodirectory/assets/js/geodirectory.min.js?ver=2.0.0.75'></script>
<script type='text/javascript' src='https://www.theabujatimes.com/wp-content/plugins/geodirectory/assets/js/libraries/gd_lity.min.js?ver=2.0.0.75'></script>
<script type='text/javascript' src='https://www.theabujatimes.com/wp-content/plugins/geodirectory/assets/leaflet/leaflet.min.js?ver=2.0.0.75'></script>
<script type='text/javascript' src='https://www.theabujatimes.com/wp-content/plugins/geodirectory/assets/leaflet/osm.geocode.min.js?ver=2.0.0.75'></script>
<script type='text/javascript' src='https://www.theabujatimes.com/wp-content/plugins/geodirectory/assets/leaflet/routing/leaflet-routing-machine.min.js?ver=2.0.0.75'></script>
<script type='text/javascript' src='https://www.theabujatimes.com/wp-content/plugins/geodirectory/assets/jawj/oms-leaflet.min.js?ver=2.0.0.75'></script>
<script type='text/javascript'>
window.gdSetMap = window.gdSetMap || 'osm';
</script>
<script type='text/javascript' src='https://www.theabujatimes.com/wp-content/plugins/geodirectory/assets/js/goMap.min.js?ver=2.0.0.75'></script>
<script type='text/javascript' src='https://www.theabujatimes.com/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.theabujatimes.com/wp-content/plugins/ultimate-social-media-icons/js/shuffle/modernizr.custom.min.js?ver=5.1.4'></script>
<script type='text/javascript' src='https://www.theabujatimes.com/wp-content/plugins/ultimate-social-media-icons/js/shuffle/jquery.shuffle.min.js?ver=5.1.4'></script>
<script type='text/javascript' src='https://www.theabujatimes.com/wp-content/plugins/ultimate-social-media-icons/js/shuffle/random-shuffle-min.js?ver=5.1.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sfsi_icon_ajax_object = {"ajax_url":"https:\/\/www.theabujatimes.com\/wp-admin\/admin-ajax.php"};
var sfsi_icon_ajax_object = {"ajax_url":"https:\/\/www.theabujatimes.com\/wp-admin\/admin-ajax.php","plugin_url":"https:\/\/www.theabujatimes.com\/wp-content\/plugins\/ultimate-social-media-icons\/"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.theabujatimes.com/wp-content/plugins/ultimate-social-media-icons/js/custom.js?ver=5.1.4'></script>
<script type='text/javascript' src='https://www.theabujatimes.com/wp-content/themes/Newsmag/js/tagdiv_theme.min.js?ver=3.0'></script>
<script type='text/javascript' src='https://www.theabujatimes.com/wp-includes/js/comment-reply.min.js?ver=5.1.4'></script>
<script type='text/javascript' src='https://www.theabujatimes.com/wp-includes/js/wp-embed.min.js?ver=5.1.4'></script>
<script async="async" type='text/javascript' src='https://www.theabujatimes.com/wp-content/plugins/akismet/_inc/form.js?ver=4.1.3'></script>

<!-- JS generated by theme -->

<script>
    

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'https://www.theabujatimes.com/wp-content/themes/Newsmag/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'https://www.theabujatimes.com/wp-content/themes/Newsmag';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>


<!-- Header style compiled by theme -->

<style>
    
.td-pb-row [class*="td-pb-span"],
    .td-pb-border-top,
    .page-template-page-title-sidebar-php .td-page-content > .wpb_row:first-child,
    .td-post-sharing,
    .td-post-content,
    .td-post-next-prev,
    .author-box-wrap,
    .td-comments-title-wrap,
    .comment-list,
    .comment-respond,
    .td-post-template-5 header,
    .td-container,
    .wpb_content_element,
    .wpb_column,
    .wpb_row,
    .white-menu .td-header-container .td-header-main-menu,
    .td-post-template-1 .td-post-content,
    .td-post-template-4 .td-post-sharing-top,
    .td-header-style-6 .td-header-header .td-make-full,
    #disqus_thread,
    .page-template-page-pagebuilder-title-php .td-page-content > .wpb_row:first-child,
    .td-footer-container:before {
        border-color: #e6e6e6;
    }
    .td-top-border {
        border-color: #e6e6e6 !important;
    }
    .td-container-border:after,
    .td-next-prev-separator,
    .td-pb-row .wpb_column:before,
    .td-container-border:before,
    .td-main-content:before,
    .td-main-sidebar:before,
    .td-pb-row .td-pb-span4:nth-of-type(3):after,
    .td-pb-row .td-pb-span4:nth-last-of-type(3):after {
    	background-color: #e6e6e6;
    }
    @media (max-width: 767px) {
    	.white-menu .td-header-main-menu {
      		border-color: #e6e6e6;
      	}
    }



    
    .td-header-main-menu {
        background-color: #24002d;
    }
</style>


</body>
</html>